Discussions under General

Feedback on the Virtual Earth webparts

first post: pjgerritsen wrote: Please post any questions/remarks you have in this discussion.

latest post: Dwan wrote: Hi Peter,Nice Web Parts but unfortunatly like the rest of the peopl...

Flickr Webpart

first post: panvega wrote: I have deployed the solution and activated the Feature. However aft...

VE Map Display will not display in the webpart

first post: mjohnston wrote: I have successfully installed the TamTam VE web part except for one...

latest post: tonedogg02 wrote: I am also having the same problem using IE7.  I currently have this...

Feedback on the Password Policy/Password Changer Webpart

first post: Mike12345 wrote: I've successfully installed the Webparts and trying to use the Pass...

Feedback on the Free WebParts

first post: StefvanHooijdonk wrote: if you have any feedback on Tam Tam and our code/projects here, ple...

latest post: TessaH wrote: OK, I managed to get teh CruiseControl webpart deployed (you HAVE T...

MOSS2007 version of wiki?

first post: knutskaarberg wrote: Hi! I'm looking into the WikiSharePoint, but we're using MOSS here...

How can i add the Weather Webpart in a site definition

first post: fabrice69 wrote: Hi all, For start, thanks for all your components. I search for t...

latest post: fabrice69 wrote: I find, i just paste the content of .webpart file in CDATA part : ...

  • 1-7 of 7 discussions
    • Previous
    • 1
    • Next
    • Showing
    • All
    • discussions