1
Vote

CCNET 1.3 compatible?

description

Hi, I want to use your CruiseControl Webpart but I can't connect to the CCNET Server.
Is your Webpart compatible with CCNET 1.3 ?
 
Thanks

file attachments

comments

StefvanHooijdonk wrote Nov 6, 2007 at 12:02 PM

Yes, there are compatible with CruiseControl.Net 1.3

Can you try this version instead?

wrote Nov 6, 2007 at 12:02 PM

wrote Feb 13, 2013 at 6:12 PM